e46 316i brak mocy

Awatar użytkownika
szczur87
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: 26 paź 2016, 20:27
BMW: 316i e46
Rok produkcji: 2004
Nadwozie: Sedan
Kontakt:

e46 316i brak mocy

Post autor: szczur87 » 26 paź 2016, 21:18

witam .
mam problem z brakiem mocy do 2tys. obrotów oraz kompletnym brakiem mocy na zimnym przez pierwszy 1km jazdy
auto na każdym biegu jest przymulone do 2tys powyżej dostaje kopa aż do odcięcia.

wymienione zostały już . wszystkie filtry(powietrza,paliwa wiadomo oleju)
kolektor dolotowy szczelny,nowa sonda lambda Bosch (wymieniona bo nie działało podgrzewanie )
zero błędów na inpie.. świece,cewki (jakiś zamiennik) nowe.

Awatar użytkownika
tomeck81
Forumowicz
Forumowicz
Posty: 39
Rejestracja: 10 kwie 2016, 20:06
BMW: 316
Rok produkcji: 2004
Nadwozie: Sedan
Kontakt:

Re: e46 316i brak mocy

Post autor: tomeck81 » 29 paź 2016, 14:16

Czesc Kolego a czego ty sie spodziewsz? Masz 1.8 z 116 konnym silnikiem :) w zasadzie jak ja. Ale pelna moc o on ma dopiero po 3,5 tys obrotow wiec niezbyt wiele mozna sie spodziewac, jezeli mamy mniej jak 2 tys obrotow. Na zimnym silniku go nie krec, silniki BMW tego za bardzo nie lubia. Co lubia? wysokie obroty od 3,5 tys do 5 , 6 tys moc jest ale i tez spalanie wysokie :)
Mamy najslabsza jednostke wiec nie spodziewajmy sie zbyt wiele.

Awatar użytkownika
GearMar_pl
Forumowicz
Forumowicz
Posty: 44
Rejestracja: 09 lis 2016, 10:47
BMW: e46
Rok produkcji: 2003
Nadwozie: Sedan
Kontakt:

Re: e46 316i brak mocy

Post autor: GearMar_pl » 09 lis 2016, 11:27

Słuszna uwaga, silnik 116km wolnossący jest do takiej masy i napędu BMW zdecydowanie za słaby, stąd może być złudne uczucie iż nie ma mocy, musisz go mocno kręcić aby szedł i przyspieszał, chociaż efekt będzie taki sobie. Skoro sprawdzałeś już wszystko to zerknij jeszcze na sonde lambda i świece, czy na pewno wszystkie są sprawne, może jedna jest przepalona.

Awatar użytkownika
tracer955
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: 18 wrz 2017, 22:16
Kontakt:

Re: e46 316i brak mocy

Post autor: tracer955 » 18 wrz 2017, 22:18

Odświeże trochę, mam te same objawy co autor tematu z tym że silnik 2.0 143km i dokładnie takie same objawy jak opisane, auto budzi się od 3000 dopiero a na zimnym to muł kompletny przez pierwszy kilometr, poradzcie czego mam szukać, zero błędów na kompie.

Awatar użytkownika
MdmParts_pl
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: 19 wrz 2017, 13:15
BMW: e46
Rok produkcji: 2003
Nadwozie: Sedan
Kontakt:

Re: e46 316i brak mocy

Post autor: MdmParts_pl » 19 wrz 2017, 13:57

A przepływka była sprawdzana? Jeżeli nie to zacznij właśnie od tego, poza tym nie piszesz nic co robiłeś w aucie, co wymieniałeś i trudno doradzać w ciemno. podaj więcej szczegółów.

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość