BMW E46 nie odpala :/

Awatar użytkownika
Lukas 9220
Nowicjusz
Nowicjusz
Posty: 22
Rejestracja: 24 maja 2016, 15:45
BMW: 320d
Rok produkcji: 2003
Nadwozie: Sedan
Kontakt:

BMW E46 nie odpala :/

Post autor: Lukas 9220 » 09 lip 2016, 14:15

Witam,
na samym wstępie chciałbym napić, że jeżeli nie trafiłem z kategorią problemu - to proszę o przeniesienie tematu:)


Zacznijmy od początku..
Od pewnego czasu odczułem w swojej e46 2.0 150km polift, że czasem zdarzy się taka sytuacja, że nie odpala od strzała tylko tak hmmm po sekundzie, ale jakoś nie martwiłem się tym, bo myślę autko ma już kilka lat i takie rzecz się zdarzają..

Ostatnio pojechałem w trasę, wszystko ok, wracam, zgasiłem silnik i... no właśnie i nic. Obecnie nie da się w ogóle odpalić. Gdy przekręcam kluczyk w stacyjce słyszę tylko "pyk" taki jakby trzask, nie wiem jak to opisać w słowach.. ale autko nie kręci, rozrusznik nic nie kręci. Z automatu jak to domowy samouczek by zrobił, sprawdziłem akumulator, naładowany, dalej nic.. Próbowałem również odpalać kablami od drugiego autka - też nic.. Jak sądzicie, czy to może być wina rozrusznika? Czy to raczej jakiś inny problem i zabule 1mln$ ?

Z góry dzięki za przeczytanie tego tematu i każdą odpowiedź :)

Awatar użytkownika
eveneme
Administrator
Administrator
Posty: 811
Rejestracja: 02 lis 2015, 13:53
Lokalizacja: Piła
BMW: BMW E46 320d
Rok produkcji: 2003
VIN: WBAAS71040FY21859
Nadwozie: Sedan
Podziękował: 14 razy
Pomógł: 2 razy
Kontakt:

Re: BMW E46 nie odpala :/

Post autor: eveneme » 09 lip 2016, 17:50

Wysiadł Ci rozrusznik :)
"W życiu bo­wiem is­tnieją rzeczy, o które war­to wal­czyć do sa­mego końca. "

Awatar użytkownika
Lukas 9220
Nowicjusz
Nowicjusz
Posty: 22
Rejestracja: 24 maja 2016, 15:45
BMW: 320d
Rok produkcji: 2003
Nadwozie: Sedan
Kontakt:

Re: BMW E46 nie odpala :/

Post autor: Lukas 9220 » 09 lip 2016, 18:38

eveneme pisze:Wysiadł Ci rozrusznik :)
To był mój pierwszy podejrzany :D
No to w poniedziałek naprawiam :D

Awatar użytkownika
Kamillo517
Forumowicz
Forumowicz
Posty: 31
Rejestracja: 06 lip 2016, 13:22
BMW: E46 318i
Rok produkcji: 2001
Nadwozie: Sedan
Kontakt:

Re: BMW E46 nie odpala :/

Post autor: Kamillo517 » 03 sie 2016, 20:03

Dołącze sie do tematu, u mnie przy odpalaniu jakby miała cieżka odpalanie trwa około 2 sekund ale jest wrazenie jaby byl słaby akumulator czy tesilniki tak odpalają czy u mnie jestcos nie tak ?

Awatar użytkownika
HQ-Automotive
Forumowicz
Forumowicz
Posty: 110
Rejestracja: 26 paź 2016, 15:00
BMW: e46
Rok produkcji: 2003
Nadwozie: Sedan
Kontakt:

Re: BMW E46 nie odpala :/

Post autor: HQ-Automotive » 30 lis 2016, 14:34

A ładowałeś akumlator? Jeżeli nie to spróbuj to zrobić, być może tylko ten zabieg wystarczy, a jeżeli nie to sprawdź czy dochodzi prąd, napięcie bo być może nie ładuje i jest problem z połączeniem.

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość